Bug 1254659 - el6 Display audio tests' device names in web ui as is currently done by storage
el6 Display audio tests' device names in web ui as is currently done by storage
Status: CLOSED ERRATA
Product: Red Hat Certification Program
Classification: Red Hat
Component: redhat-certification-hardware (Show other bugs)
1.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: brose
Brian Brock
:
Depends On: 1253663 1255158 1255160
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-18 11:19 EDT by brose
Modified: 2015-09-03 09:15 EDT (History)
3 users (show)

See Also:
Fixed In Version: 1.6.6-20150819.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1253663
Environment:
Last Closed: 2015-09-03 09:15:50 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description brose 2015-08-18 11:19:58 EDT
+++ This bug was initially created as a clone of Bug #1253663 +++

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 2 Ken Benoit 2015-09-01 15:10:49 EDT
Verified using redhat-certification-1.0-20150813.el6, redhat-certification-hardware-1.6.6-20150826.el6, and redhat-certification-information-1.6.6-20150826.el6. Seeing HDMI/DP and Internal displayed as separate tests for hwcert/tests/audio now. Marking as verified.
Comment 5 errata-xmlrpc 2015-09-03 09:15:50 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-1710.html

Note You need to log in before you can comment on or make changes to this bug.