Bug 1261487 - [RFE] Director support for HA instances feature.
[RFE] Director support for HA instances feature.
Status: CLOSED DUPLICATE of bug 1251948
Product: Red Hat OpenStack
Classification: Red Hat
Component: rhosp-director (Show other bugs)
8.0 (Liberty)
Unspecified Unspecified
high Severity high
: ga
: 8.0 (Liberty)
Assigned To: chris alfonso
yeylon@redhat.com
: FutureFeature, ZStream
Depends On: 1230592 1264181 1295603 1178665 1214359 1214360 1223624 1230237 1230245 1230249 1230759 1231885 1232664 1235696 1244221 1251948 1257414 1269995 1271347
Blocks: 1185030
  Show dependency treegraph
 
Reported: 2015-09-09 08:26 EDT by Stephen Gordon
Modified: 2016-11-16 08:00 EST (History)
16 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 1185030
Environment:
Last Closed: 2015-09-09 09:35:13 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 1365313 None None None Never
Red Hat Knowledge Base (Article) 1544823 None None None Never

  None (edit)
Comment 1 Stephen Gordon 2015-09-09 09:35:13 EDT

*** This bug has been marked as a duplicate of bug 1251948 ***

Note You need to log in before you can comment on or make changes to this bug.