Bug 1277186 - TRACKING - RHEV for Power 3.6 PCI Passthrough Issues
TRACKING - RHEV for Power 3.6 PCI Passthrough Issues
Status: CLOSED DUPLICATE of bug 1277189
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: RFEs (Show other bugs)
3.5.0
ppc64le Unspecified
high Severity unspecified
: ovirt-3.6.0-rc
: 3.6.0
Assigned To: Scott Herold
Gil Klein
virt
: FutureFeature, Tracking
Depends On: 1262143 1273480 1273491
Blocks: 1154205
  Show dependency treegraph
 
Reported: 2015-11-02 10:44 EST by Bronce McClain
Modified: 2016-02-10 14:23 EST (History)
22 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: RHEV3.6PPC
Environment:
Last Closed: 2015-11-04 09:30:02 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Virt
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bronce McClain 2015-11-02 10:44:25 EST
This is a tracker for all PCI Passthrough bugs for RHEV for Power 3.6. It's intention is to give IBM visibility into this specific area.
Comment 1 Hanns-Joachim Uhl 2015-11-04 09:28:12 EST
... is this Red Hat bugzilla maybe a duplicate of
RH bug 1277189 - (RHEV3.6PPC_PCI_Passthrough) TRACKING - RHEV for Power 3.6 - PCI Passthrough Issues ...? 
Bronce, please advise which one to use ...
Comment 2 Michal Skrivanek 2015-11-04 09:30:02 EST
yeah. I hope it's the last one.

*** This bug has been marked as a duplicate of bug 1277189 ***

Note You need to log in before you can comment on or make changes to this bug.