Bug 1286077 - After doing fix-layout , gluster rebalance status message could be modified to mention that fix- layout is completed instead of just mentioning 'COMPLETED'
After doing fix-layout , gluster rebalance status message could be modified t...
Status: CLOSED DUPLICATE of bug 1286073
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: distribute (Show other bugs)
3.1
Unspecified Unspecified
medium Severity medium
: ---
: ---
Assigned To: Nithya Balachandran
storage-qa-internal@redhat.com
: ZStream
Depends On: 956693
Blocks: 1004744
  Show dependency treegraph
 
Reported: 2015-11-27 05:37 EST by Susant Kumar Palai
Modified: 2016-01-11 05:07 EST (History)
11 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 956693
Environment:
Last Closed: 2016-01-11 05:07:23 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Nithya Balachandran 2016-01-11 05:07:23 EST

*** This bug has been marked as a duplicate of bug 1286073 ***

Note You need to log in before you can comment on or make changes to this bug.