Bug 1289923 - [z-stream clone - 3.5.7] Drop SCSI ALUA from RHEV-H TUI
[z-stream clone - 3.5.7] Drop SCSI ALUA from RHEV-H TUI
Status: CLOSED DUPLICATE of bug 1289924
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-node (Show other bugs)
3.5.6
Unspecified Unspecified
medium Severity high
: ---
: ---
Assigned To: Fabian Deutsch
wanghui
node
: Reopened, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-09 06:03 EST by rhev-integ
Modified: 2016-01-26 04:45 EST (History)
13 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1282402
Environment:
Last Closed: 2016-01-26 04:45:55 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Node
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Fabian Deutsch 2016-01-26 04:45:55 EST

*** This bug has been marked as a duplicate of bug 1289924 ***

Note You need to log in before you can comment on or make changes to this bug.