Bug 1291880 - Searching on Host vmm_vendor in the UI brings back no records
Searching on Host vmm_vendor in the UI brings back no records
Status: CLOSED ERRATA
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Reporting (Show other bugs)
5.4.0
Unspecified Unspecified
high Severity high
: GA
: 5.5.3
Assigned To: Tim Wade
luke couzens
: ZStream
: 1301232 (view as bug list)
Depends On: 1291854 1291881
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-15 14:31 EST by John Prause
Modified: 2016-04-13 14:40 EDT (History)
8 users (show)

See Also:
Fixed In Version: 5.5.3.2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1291854
Environment:
Last Closed: 2016-04-13 14:40:20 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 5 Harpreet Kataria 2016-03-21 14:58:58 EDT
*** Bug 1301232 has been marked as a duplicate of this bug. ***
Comment 7 luke couzens 2016-03-31 04:56:32 EDT
Verified in 5.5.3
Comment 9 errata-xmlrpc 2016-04-13 14:40:20 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2016:0616

Note You need to log in before you can comment on or make changes to this bug.