Bug 1291881 - Searching on Host vmm_vendor in the UI brings back no records
Searching on Host vmm_vendor in the UI brings back no records
Status: CLOSED ERRATA
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Reporting (Show other bugs)
5.4.0
Unspecified Unspecified
high Severity high
: GA
: 5.4.5
Assigned To: Tim Wade
Kyrylo Zvyagintsev
report:vmware
: ZStream
Depends On: 1291854
Blocks: 1291880
  Show dependency treegraph
 
Reported: 2015-12-15 14:32 EST by John Prause
Modified: 2016-03-29 10:15 EDT (History)
9 users (show)

See Also:
Fixed In Version: 5.4.5.2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1291854
Environment:
Last Closed: 2016-03-29 10:15:51 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2016:0171 normal SHIPPED_LIVE CFME 5.4.5 bug fixes, and enhancement update 2016-03-29 14:13:52 EDT

  None (edit)
Comment 8 errata-xmlrpc 2016-03-29 10:15:51 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0171.html

Note You need to log in before you can comment on or make changes to this bug.