Bug 1298291 - Unexpected multipath deletion. [NEEDINFO]
Unexpected multipath deletion.
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-nova (Show other bugs)
5.0 (RHEL 7)
Unspecified Unspecified
high Severity medium
: ---
: 5.0 (RHEL 7)
Assigned To: Lee Yarwood
Prasanth Anbalagan
: ZStream
Depends On: 1296409
Blocks: 1298283 1298285
  Show dependency treegraph
 
Reported: 2016-01-13 11:24 EST by Lee Yarwood
Modified: 2018-02-08 06:10 EST (History)
16 users (show)

See Also:
Fixed In Version: openstack-nova-2014.1.5-19.el7ost
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1296409
Environment:
Backend Storage: EMC VNX
Last Closed: 2016-03-08 12:08:23 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
lyarwood: needinfo? (skinjo)


Attachments (Terms of Use)

  None (edit)
Comment 14 errata-xmlrpc 2016-03-08 12:08:23 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0361.html

Note You need to log in before you can comment on or make changes to this bug.