Bug 1299611 - date/time element does not pass the correct time if default time is selected.
date/time element does not pass the correct time if default time is selected.
Status: CLOSED DUPLICATE of bug 1212470
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.5.0
All All
high Severity high
: GA
: 5.5.3
Assigned To: eclarizi
Dave Johnson
: ZStream
Depends On: 1212470 1277624 1286860 1301165
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-18 13:38 EST by Chris Pelland
Modified: 2016-02-10 13:33 EST (History)
11 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1286860
Environment:
Last Closed: 2016-02-10 13:33:29 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 John Prause 2016-02-08 15:49:42 EST
Eric: Can this issue be closed, since the clone was Closed as being a Duplicate of https://bugzilla.redhat.com/show_bug.cgi?id=1212470 which was a 5.5.0 release and fixed there?
Comment 2 eclarizi 2016-02-08 17:13:01 EST
Yes, I believe you are correct. I'm not sure which one to mark this one as a duplicate of though. https://bugzilla.redhat.com/show_bug.cgi?id=1212470? Or https://bugzilla.redhat.com/show_bug.cgi?id=1286860?
Comment 3 John Prause 2016-02-10 13:33:29 EST

*** This bug has been marked as a duplicate of bug 1212470 ***

Note You need to log in before you can comment on or make changes to this bug.