Bug 1301165 - date/time element does not pass the correct time if default time is selected.
date/time element does not pass the correct time if default time is selected.
Status: CLOSED DUPLICATE of bug 1277624
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.5.0
All All
high Severity high
: GA
: 5.4.6
Assigned To: eclarizi
Dave Johnson
: ZStream
Depends On: 1212470 1286860
Blocks: 1299611
  Show dependency treegraph
 
Reported: 2016-01-22 13:43 EST by Chris Pelland
Modified: 2016-02-02 10:22 EST (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1286860
Environment:
Last Closed: 2016-02-02 10:21:48 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 eclarizi 2016-02-02 10:21:48 EST

*** This bug has been marked as a duplicate of bug 1277624 ***

Note You need to log in before you can comment on or make changes to this bug.