This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 1306181 - Reports: Unable to download a text report
Reports: Unable to download a text report
Status: CLOSED DUPLICATE of bug 1196377
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Reporting (Show other bugs)
5.4.0
Unspecified Unspecified
high Severity high
: GA
: 5.6.0
Assigned To: Yuri Rudman
Dave Johnson
: ZStream
Depends On:
Blocks: 1292579 1306809 1306810
  Show dependency treegraph
 
Reported: 2016-02-10 04:08 EST by Jan Krocil
Modified: 2016-02-12 09:44 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 1306809 1306810 (view as bug list)
Environment:
Last Closed: 2016-02-12 09:44:22 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 5 Yuri Rudman 2016-02-12 09:44:22 EST
Issue resolved in https://github.com/ManageIQ/manageiq/pull/6602

*** This bug has been marked as a duplicate of bug 1196377 ***

Note You need to log in before you can comment on or make changes to this bug.