Bug 1306809 - Reports: Unable to download a text report
Reports: Unable to download a text report
Status: CLOSED DUPLICATE of bug 1306699
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Reporting (Show other bugs)
Unspecified Unspecified
high Severity high
: GA
: 5.5.3
Assigned To: Yuri Rudman
Dave Johnson
: ZStream
Depends On: 1196377 1306181 1306810
Blocks: 1292579
  Show dependency treegraph
Reported: 2016-02-11 13:33 EST by John Prause
Modified: 2016-02-12 10:55 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1306181
Last Closed: 2016-02-12 10:55:55 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Comment 1 Yuri Rudman 2016-02-12 10:55:55 EST

*** This bug has been marked as a duplicate of bug 1306699 ***

Note You need to log in before you can comment on or make changes to this bug.