Bug 1312807 - Neutron msg_reply_send trough rpc is broken due missing arguments
Neutron msg_reply_send trough rpc is broken due missing arguments
Status: CLOSED DUPLICATE of bug 1312641
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-neutron (Show other bugs)
5.0 (RHEL 6)
Unspecified Unspecified
urgent Severity urgent
: ---
: 5.0 (RHEL 6)
Assigned To: Assaf Muller
Toni Freger
: Automation, AutomationBlocker, ZStream
Depends On:
Blocks: 1312854
  Show dependency treegraph
 
Reported: 2016-02-29 04:48 EST by Arx Cruz
Modified: 2016-04-27 00:26 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 1312854 (view as bug list)
Environment:
Last Closed: 2016-02-29 15:43:50 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
tkammer: automate_bug+


Attachments (Terms of Use)

  None (edit)
Comment 2 Assaf Muller 2016-02-29 15:43:50 EST

*** This bug has been marked as a duplicate of bug 1312641 ***

Note You need to log in before you can comment on or make changes to this bug.