Bug 1312854 - Neutron msg_reply_send trough rpc is broken due missing arguments
Neutron msg_reply_send trough rpc is broken due missing arguments
Status: CLOSED DUPLICATE of bug 1312652
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-neutron (Show other bugs)
5.0 (RHEL 7)
Unspecified Unspecified
urgent Severity urgent
: ---
: 8.0 (Liberty)
Assigned To: Assaf Muller
Toni Freger
: Automation, AutomationBlocker
Depends On: 1312807
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-29 06:59 EST by Arx Cruz
Modified: 2016-04-26 23:50 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1312807
Environment:
Last Closed: 2016-02-29 15:44:30 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Assaf Muller 2016-02-29 15:44:30 EST

*** This bug has been marked as a duplicate of bug 1312652 ***

Note You need to log in before you can comment on or make changes to this bug.