Bug 1313620 - [zh_TW, zh_CN, ko_KR, pt_BR, fr_FR, it_IT, es_ES][gnome-session] Desktop file translations missing.
[zh_TW, zh_CN, ko_KR, pt_BR, fr_FR, it_IT, es_ES][gnome-session] Desktop file...
Status: CLOSED DUPLICATE of bug 1272374
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: gnome-session (Show other bugs)
7.2
All Linux
medium Severity medium
: rc
: ---
Assigned To: Ray Strode [halfline]
Desktop QE
: Translation
Depends On:
Blocks: 1262678 1313485 1313607
  Show dependency treegraph
 
Reported: 2016-03-01 23:56 EST by Parag Nemade
Modified: 2016-05-27 07:12 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1272493
Environment:
Last Closed: 2016-03-02 00:05:20 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Parag Nemade 2016-03-02 00:05:20 EST
Just found that this bug will get automatically resolved when gnome-session will get full translations patch in bug 1272374.

Let's close this and continue further on bug 1272374.

*** This bug has been marked as a duplicate of bug 1272374 ***

Note You need to log in before you can comment on or make changes to this bug.