Bug 1315271 - Roles pages limited to 20 entries
Roles pages limited to 20 entries
Status: CLOSED DUPLICATE of bug 1277444
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Users & Roles (Show other bugs)
6.1.5
All All
urgent Severity urgent (vote)
: Beta
: --
Assigned To: satellite6-bugs
Katello QA List
: Triaged
Depends On: 1293458
Blocks:
  Show dependency treegraph
 
Reported: 2016-03-07 06:55 EST by Brad Buckingham
Modified: 2017-04-25 12:20 EDT (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1293458
Environment:
Last Closed: 2016-03-16 08:25:54 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Bryan Kearney 2016-03-16 08:25:54 EDT

*** This bug has been marked as a duplicate of bug 1277444 ***

Note You need to log in before you can comment on or make changes to this bug.