Bug 1321153 - unable to lazy sync repos on el6
Summary: unable to lazy sync repos on el6
Keywords:
Status: CLOSED DUPLICATE of bug 1321152
Alias: None
Product: Red Hat Satellite
Classification: Red Hat
Component: Pulp
Version: 6.2.0
Hardware: Unspecified
OS: Unspecified
unspecified
high vote
Target Milestone: Unspecified
Assignee: satellite6-bugs
QA Contact: Katello QA List
URL:
Whiteboard:
Depends On: 1312629
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-03-24 19:33 UTC by Chris Duryee
Modified: 2019-04-01 20:26 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 1312629
Environment:
Last Closed: 2016-03-24 20:08:06 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Chris Duryee 2016-03-24 20:08:06 UTC
bz got created twice due to bugzilla 500 error. Closing this one.

*** This bug has been marked as a duplicate of bug 1321152 ***


Note You need to log in before you can comment on or make changes to this bug.