Bug 133011 - remove xmtr from default desktop install
Summary: remove xmtr from default desktop install
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: distribution   
(Show other bugs)
Version: 3
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: Bill Nottingham
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: 131589 131645
TreeView+ depends on / blocked
 
Reported: 2004-09-20 21:52 UTC by Bryan W Clark
Modified: 2014-03-17 02:48 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-09-21 05:21:00 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bryan W Clark 2004-09-20 21:52:11 UTC
Remove xmtr from the default desktop install since it's crashing and
now a redundant piece of software, see bug 131646 for more.

Comment 1 Bill Nottingham 2004-09-21 05:21:00 UTC
Done.


Note You need to log in before you can comment on or make changes to this bug.