Bug 1331853 - /var/lib/glusterd/$few-directories not owned by any package, causing it to remain after glusterfs-server is uninstalled
Summary: /var/lib/glusterd/$few-directories not owned by any package, causing it to re...
Keywords:
Status: CLOSED DUPLICATE of bug 1324820
Alias: None
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: distribution
Version: rhgs-3.1
Hardware: Unspecified
OS: Unspecified
unspecified
urgent
Target Milestone: ---
: ---
Assignee: Kaleb KEITHLEY
QA Contact: storage-qa-internal@redhat.com
URL:
Whiteboard:
Depends On: 1324820 1326410 1326413 1333900
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-04-29 19:44 UTC by Kaleb KEITHLEY
Modified: 2016-05-06 15:26 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 1326413
Environment:
Last Closed: 2016-05-02 17:39:02 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Kaleb KEITHLEY 2016-05-02 17:39:02 UTC

*** This bug has been marked as a duplicate of bug 1324820 ***


Note You need to log in before you can comment on or make changes to this bug.