Bug 1479359 - Wrong hover view after selecting Red Hat Insights in main navigation
Wrong hover view after selecting Red Hat Insights in main navigation
Status: CLOSED CURRENTRELEASE
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: UI - OPS (Show other bugs)
5.8.0
Unspecified Unspecified
low Severity low
: GA
: 5.9.0
Assigned To: Martin Povolny
Yadnyawalk Tale
ui
: TestOnly, ZStream
: 1471115 (view as bug list)
Depends On:
Blocks: 1498506
  Show dependency treegraph
 
Reported: 2017-08-08 08:27 EDT by Yadnyawalk Tale
Modified: 2018-03-06 09:44 EST (History)
7 users (show)

See Also:
Fixed In Version: 5.9.0.1
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
: 1498506 (view as bug list)
Environment:
Last Closed: 2018-03-06 09:44:59 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: Bug
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: CFME Core


Attachments (Terms of Use)

  None (edit)
Comment 5 Martin Povolny 2017-09-25 11:52:14 EDT
*** Bug 1471115 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.