Bug 1488502 - [RFE] Provide support for Ceph Luminous
Summary: [RFE] Provide support for Ceph Luminous
Keywords:
Status: CLOSED DUPLICATE of bug 1317508
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: rhosp-director
Version: 13.0 (Queens)
Hardware: Unspecified
OS: Unspecified
unspecified
urgent
Target Milestone: Upstream M2
: 13.0 (Queens)
Assignee: Jeff Brown
QA Contact: Yogev Rabl
Derek
URL:
Whiteboard:
Depends On:
Blocks: 1475544
TreeView+ depends on / blocked
 
Reported: 2017-09-05 14:28 UTC by jomurphy
Modified: 2017-09-08 16:56 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-09-07 18:06:40 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description jomurphy 2017-09-05 14:28:10 UTC

Comment 1 jomurphy 2017-09-08 16:56:28 UTC

*** This bug has been marked as a duplicate of bug 1317508 ***


Note You need to log in before you can comment on or make changes to this bug.