Bug 149551 - RHEL5 Feature: SELinux Guide bugzilla tracker/blocker
RHEL5 Feature: SELinux Guide bugzilla tracker/blocker
Status: CLOSED DUPLICATE of bug 149008
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: Deployment_Guide (Show other bugs)
5.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: David O'Brien
: Documentation
: 110043 110044 (view as bug list)
Depends On: 151143 151660 155481 155519 158857 172483 176631 204172 209029 209030 209034 209035 209037 209039 209042 209044 209046 209879
Blocks:
  Show dependency treegraph
 
Reported: 2005-02-23 17:15 EST by Karsten Wade
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-11-22 01:30:12 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Karsten Wade 2005-02-23 17:15:33 EST
This is a master tracking bug that blocks all bugs to the Red Hat SELinux Guide
for Red Hat Enterprise Linux 4.

First version applicable for this guide:

rhel-selg(EN)-4-HTML-RHI (2005-02-15-T16:20)
Comment 1 Karsten Wade 2005-03-21 11:04:00 EST
*** Bug 110043 has been marked as a duplicate of this bug. ***
Comment 2 Karsten Wade 2005-03-21 11:04:17 EST
*** Bug 110044 has been marked as a duplicate of this bug. ***
Comment 3 Curtis Doty 2005-11-29 10:51:47 EST
It seems to me that a mention of 'cp -p' would be appropos in section 5.1.1
where 'mv',  'cp', and 'cp -Z' are discussed.
Comment 4 Karsten Wade 2005-12-27 20:32:35 EST
Thanks for the comment, I created bug #176631 for it.  This is just a tracker
bug that is blocked by other bugs.
Comment 5 Karsten Wade 2006-03-30 14:14:07 EST
No longer a member of the documentation group, reassgning to group manager to
resolve.
Comment 8 David O'Brien 2006-11-22 01:30:12 EST
SELinux Guide and Security Guide are merged for RHEL5. Refer to 149008

*** This bug has been marked as a duplicate of 149008 ***

Note You need to log in before you can comment on or make changes to this bug.