Bug 14959 - lockd fails on shutdown
Summary: lockd fails on shutdown
Status: CLOSED DUPLICATE of bug 14847
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: autofs (Show other bugs)
(Show other bugs)
Version: 7.0
Hardware: i386 Linux
high
medium
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-08-01 13:01 UTC by Becky Miller
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-01 13:01:18 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Becky Miller 2000-08-01 13:01:16 UTC
This was previously bug #13293.  I thought the bug had been fixed but was 
checking during startup instead of shutdown.

Comment 1 Bill Nottingham 2000-08-01 20:27:37 UTC

*** This bug has been marked as a duplicate of 14847 ***


Note You need to log in before you can comment on or make changes to this bug.