Bug 1576887 - [BACKPORT][Deployment][OSP12] Implement CPU weighter filter
Summary: [BACKPORT][Deployment][OSP12] Implement CPU weighter filter
Keywords:
Status: CLOSED DUPLICATE of bug 1582409
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: puppet-nova
Version: 10.0 (Newton)
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: async
: 12.0 (Pike)
Assignee: nova-maint
QA Contact: nova-maint
URL: https://blueprints.launchpad.net/nova...
Whiteboard:
Depends On: 1469073 1565089 1571286 1573209 1576882 1576885 1576888 1582406 1582409 1582412 1582413
Blocks: 1476900 1573210
TreeView+ depends on / blocked
 
Reported: 2018-05-10 15:44 UTC by Ollie Walsh
Modified: 2019-09-09 15:16 UTC (History)
25 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1573209
Environment:
Last Closed: 2018-05-31 11:02:05 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
OpenStack gerrit 379525 0 None None None 2018-05-10 15:44:20 UTC
Red Hat Knowledge Base (Solution) 3109111 0 None None None 2018-05-10 15:44:20 UTC

Comment 1 Ollie Walsh 2018-05-31 11:02:05 UTC

*** This bug has been marked as a duplicate of bug 1582409 ***


Note You need to log in before you can comment on or make changes to this bug.