Bug 1582487 - [3.6] Limit ranges are being applied with cpu-cfs-quota set to false
Summary: [3.6] Limit ranges are being applied with cpu-cfs-quota set to false
Keywords:
Status: CLOSED DUPLICATE of bug 1581863
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Node
Version: 3.6.0
Hardware: Unspecified
OS: Linux
unspecified
urgent
Target Milestone: ---
: 3.6.z
Assignee: Seth Jennings
QA Contact: DeShuai Ma
URL:
Whiteboard:
Depends On: 1581409
Blocks: 1581860 1581861 1581862 1581863 1582486
TreeView+ depends on / blocked
 
Reported: 2018-05-25 11:58 UTC by Brenton Leanhardt
Modified: 2018-05-25 15:03 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1581409
Environment:
Last Closed: 2018-05-25 15:03:00 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Seth Jennings 2018-05-25 15:03:00 UTC

*** This bug has been marked as a duplicate of bug 1581863 ***


Note You need to log in before you can comment on or make changes to this bug.