Bug 174536 - evolution on x86_64 crashes when connecting to an exchange server
evolution on x86_64 crashes when connecting to an exchange server
Status: CLOSED DUPLICATE of bug 175640
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: evolution-connector (Show other bugs)
4.0
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Dave Malcolm
:
Depends On: 144817
Blocks: 166627
  Show dependency treegraph
 
Reported: 2005-11-29 15:40 EST by Dave Malcolm
Modified: 2007-11-30 17:07 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-05-05 14:20:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Ray Strode [halfline] 2006-05-05 14:20:08 EDT

*** This bug has been marked as a duplicate of 175640 ***

Note You need to log in before you can comment on or make changes to this bug.