Bug 1828856 - Cluster frontend ingress remain available
Summary: Cluster frontend ingress remain available
Keywords:
Status: CLOSED DUPLICATE of bug 1809665
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Routing
Version: 4.2.z
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
: ---
Assignee: Clayton Coleman
QA Contact: Hongan Li
URL:
Whiteboard:
Depends On:
Blocks: 1868485 1868486
TreeView+ depends on / blocked
 
Reported: 2020-04-28 13:37 UTC by Ben Parees
Modified: 2020-08-12 20:26 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
: 1868485 (view as bug list)
Environment:
Cluster frontend ingress remain available
Last Closed: 2020-04-28 13:48:11 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Ben Parees 2020-04-28 13:37:28 UTC
test:
Cluster frontend ingress remain available 

is failing frequently in CI, see search results:
https://search.svc.ci.openshift.org/?maxAge=48h&context=1&type=bug%2Bjunit&name=&maxMatches=5&maxBytes=20971520&groupBy=job&search=Cluster+frontend+ingress+remain+available

Comment 1 Clayton Coleman 2020-04-28 13:48:11 UTC

*** This bug has been marked as a duplicate of bug 1809665 ***


Note You need to log in before you can comment on or make changes to this bug.