Bug 1834629 - Gather image registry config (backport to 4.4)
Summary: Gather image registry config (backport to 4.4)
Keywords:
Status: CLOSED DUPLICATE of bug 1834677
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Insights Operator
Version: 4.4
Hardware: Unspecified
OS: Unspecified
unspecified
high
Target Milestone: ---
: 4.5.0
Assignee: Alexandre Vicenzi
QA Contact: Angelina Nikiforova
Radek Vokál
URL:
Whiteboard:
Depends On: 1832232 1834677 1836815
Blocks:
TreeView+ depends on / blocked
 
Reported: 2020-05-12 05:40 UTC by Martin Kunc
Modified: 2020-05-18 08:56 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1832232
Environment:
Last Closed: 2020-05-12 08:10:54 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Michal Fojtik 2020-05-12 08:10:54 UTC

*** This bug has been marked as a duplicate of bug 1834677 ***


Note You need to log in before you can comment on or make changes to this bug.