Bug 1853182 - No response when creating operator instance using “Configure via: Form View”
Summary: No response when creating operator instance using “Configure via: Form View”
Keywords:
Status: CLOSED DUPLICATE of bug 1853274
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Management Console
Version: 4.5
Hardware: Unspecified
OS: Unspecified
unspecified
high
Target Milestone: ---
: 4.5.z
Assignee: Jon Jackson
QA Contact: Yadan Pei
URL:
Whiteboard:
Depends On: 1846863
Blocks:
TreeView+ depends on / blocked
 
Reported: 2020-07-02 06:11 UTC by Yadan Pei
Modified: 2020-07-02 12:29 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1846863
Environment:
Last Closed: 2020-07-02 12:29:01 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Scott Dodson 2020-07-02 12:29:01 UTC

*** This bug has been marked as a duplicate of bug 1853274 ***


Note You need to log in before you can comment on or make changes to this bug.