Bug 185903 - Please rebuild the package
Please rebuild the package
Status: CLOSED DUPLICATE of bug 163440
Product: Fedora
Classification: Fedora
Component: wxPythonGTK2 (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Matthew Miller
Fedora Extras Quality Assurance
Depends On:
Blocks: FE5Target
  Show dependency treegraph
Reported: 2006-03-19 19:08 EST by Enrico Scholz
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-03-19 19:12:08 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Enrico Scholz 2006-03-19 19:08:29 EST
Moving to Fedora Core 5 requires to rebuild all arch specific Fedora
Extras packages. Accordingly build dates, this does not seem to have
happened for this package.

Please rebuild the package as soon as possible. When you did this
already, ignore and close this bugreport please.

For more information see
Comment 1 Matthew Miller 2006-03-19 19:12:08 EST
Yeah, it doesn't actually build. Will be fixed with the updated package in bug
#162161, but see also bug #178663 (compat-wxPythonGTK2).

*** This bug has been marked as a duplicate of 163440 ***

Note You need to log in before you can comment on or make changes to this bug.