Bug 1895000 - [Feature:Marketplace] Marketplace resources with labels provider displayName [Top Level] [Feature:Marketplace] Marketplace resources with labels provider displayName [ocp-21728] create opsrc with labels [Serial]
Summary: [Feature:Marketplace] Marketplace resources with labels provider displayName ...
Keywords:
Status: CLOSED DUPLICATE of bug 1895019
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: OLM
Version: 4.4
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: ---
: 4.4.z
Assignee: Evan Cordell
QA Contact: Jian Zhang
URL:
Whiteboard:
Depends On: 1883233 1883235 1888220 1894998 1894999 1895019
Blocks:
TreeView+ depends on / blocked
 
Reported: 2020-11-05 14:35 UTC by Nick Hale
Modified: 2020-11-09 18:40 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1894999
Environment:
[Feature:Marketplace] Marketplace resources with labels provider displayName [Top Level] [Feature:Marketplace] Marketplace resources with labels provider displayName [ocp-21728] create opsrc with labels [Serial]
Last Closed: 2020-11-05 15:22:51 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Nick Hale 2020-11-05 15:22:51 UTC

*** This bug has been marked as a duplicate of bug 1895019 ***


Note You need to log in before you can comment on or make changes to this bug.