Bug 192794 - Menu entry is missing for hp-toolbox
Menu entry is missing for hp-toolbox
Status: CLOSED DUPLICATE of bug 170762
Product: Fedora
Classification: Fedora
Component: hplip (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Tim Waugh
:
: 205311 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-05-22 23:58 EDT by David Highley
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-05-23 04:10:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description David Highley 2006-05-22 23:58:51 EDT
Description of problem:
Missing menu entry for hp-toolbox.

Version-Release number of selected component (if applicable):
0.9.11-1.1

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Tim Waugh 2006-05-23 04:10:56 EDT

*** This bug has been marked as a duplicate of 170762 ***
Comment 2 Tim Waugh 2006-09-07 07:41:12 EDT
*** Bug 205311 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.