Bug 198792 - $default_folder_prefix = '';
$default_folder_prefix = '';
Status: CLOSED DUPLICATE of bug 198306
Product: Fedora
Classification: Fedora
Component: squirrelmail (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Warren Togami
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-07-13 12:04 EDT by shrek-m
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-07-13 12:25:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description shrek-m 2006-07-13 12:04:38 EDT
Description of problem:
bug #198334 fc6-devel is in fc5 too

Version-Release number of selected component (if applicable):
squirrelmail-1.4.7-2.fc5

How reproducible:
alway after the last update

Steps to Reproduce:
1. logon via squirrelmail before the update, all is ok
2. yum update
3. try to logon via squirrelmail

  
Actual results:
$default_folder_prefix = '';

Expected results:
should work as before the update

Additional info:
no more commenst about fedora :-(
Comment 1 Warren Togami 2006-07-13 12:25:21 EDT

*** This bug has been marked as a duplicate of 198306 ***

Note You need to log in before you can comment on or make changes to this bug.