Bug 22879 - Installing problems
Installing problems
Status: CLOSED DUPLICATE of bug 19523
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
Depends On:
  Show dependency treegraph
Reported: 2000-12-27 07:02 EST by Need Real Name
Modified: 2007-04-18 12:30 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2001-01-19 16:50:02 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2000-12-27 07:02:48 EST
When I try to install Red Hat 6.2 it frezzes / locks up on the Preparing to Install and Installing Packages screens.
Do you know why and if so can you please help me. thanks
Comment 1 Michael Fulbright 2000-12-27 11:43:57 EST
You reported this bug against Red Hat Linux 7. Is this a problem with 6.2 or 7?
Comment 2 Need Real Name 2000-12-28 00:39:44 EST
Because I could not install Red Hat 7.0 because of the bug 22803 and 22819 I attempted to install Redhat 6.2 insted and it frezzes in the 
Preparing to Install and Installing Packages screens. 

So red hat frezzes in 6.2 and the bug in 7.0 stops me from installing red hat.
Comment 3 Michael Fulbright 2001-01-19 16:49:57 EST
There is a fix for the 7.0 bug you reported.

Look at bug 19523.

*** This bug has been marked as a duplicate of 19523 ***

Note You need to log in before you can comment on or make changes to this bug.