Bug 234816 - clearsilver conflicts with csound
Summary: clearsilver conflicts with csound
Status: CLOSED DUPLICATE of bug 210215
Alias: None
Product: Fedora
Classification: Fedora
Component: clearsilver   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jeffrey C. Ollie
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
: 236446 (view as bug list)
Depends On:
Blocks: 210215 FE7Target
TreeView+ depends on / blocked
 
Reported: 2007-04-02 10:00 UTC by Michael Schwendt
Modified: 2008-02-01 15:16 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-01 15:16:24 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Michael Schwendt 2007-04-02 10:00:21 UTC
clearsilver - 0.10.4-2.fc7.i386
  File conflict with: csound - 5.03.0-9.fc7.i386
     /usr/bin/cs

Comment 1 Jeffrey C. Ollie 2007-04-14 14:15:26 UTC
*** Bug 236446 has been marked as a duplicate of this bug. ***

Comment 2 Dan Williams 2008-02-01 15:16:24 UTC

*** This bug has been marked as a duplicate of 210215 ***


Note You need to log in before you can comment on or make changes to this bug.