Bug 239054 - Tracker: centralized authentication server
Tracker: centralized authentication server
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: authconfig (Show other bugs)
5.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Daniel Riek
Brian Brock
: FutureFeature, Reopened, Tracking
Depends On: 239055 239058 239059 239064
Blocks:
  Show dependency treegraph
 
Reported: 2007-05-04 13:39 EDT by Brian Stevens
Modified: 2014-09-08 20:40 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-09-08 04:49:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Karl MacMillan 2007-05-04 13:39:03 EDT
Tracker bug for changes needed for the centralized authentication server.
Comment 1 RHEL Product and Program Management 2007-06-05 16:27:54 EDT
This request was evaluated by Red Hat Product Management for
inclusion in a Red Hat Enterprise Linux release.  Since this
bugzilla is in a component that is not approved for the current
release, it has been closed with resolution deferred.  You may
reopen this bugzilla for consideration in the next release.

Note You need to log in before you can comment on or make changes to this bug.