Bug 244235 - Update to tzdata-2007f
Summary: Update to tzdata-2007f
Status: CLOSED DUPLICATE of bug 240786
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: tzdata (Show other bugs)
(Show other bugs)
Version: 5.0
Hardware: All Linux
high
medium
Target Milestone: ---
: ---
Assignee: Petr Machata
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On: 243988
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-06-14 16:57 UTC by Ian McLeod
Modified: 2015-05-05 01:33 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-15 11:11:43 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Ian McLeod 2007-06-14 16:57:47 UTC
+++ This bug was initially created as a clone of Bug #243988 +++

RHEL5 needs to pull in this tzdata update for NZ.  The current RHEL5 package is
based on 2007d.  The relevant change comes into effect this fall, so an async
update prior to RHEL5 U1 is going to be required.

Comment 1 Martin Poole 2007-06-15 11:11:43 UTC

*** This bug has been marked as a duplicate of 240786 ***


Note You need to log in before you can comment on or make changes to this bug.