Bug 245234 - CDE Test Bug - No Action Required - Example of Reverse
CDE Test Bug - No Action Required - Example of Reverse
Status: CLOSED DUPLICATE of bug 245238
Product: Bugzilla
Classification: Community
Component: Test (Show other bugs)
2.8
All Linux
low Severity low (vote)
: ---
: ---
Assigned To: PnT DevOps Devs
: Reopened
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-21 15:54 EDT by Jeremy Scherer
Modified: 2013-06-23 22:48 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-22 16:43:44 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Jeremy Scherer 2007-06-21 15:54:27 EDT
Description of problem:
The problem is a feature!

Version-Release number of selected component (if applicable):
CDE V2.1 has a awesome feature, but someone called it a bug!  Why would they do
that?!

How reproducible:
Every time, Like clockwork

Steps to Reproduce:
1.Find RH bug
2.Request Reverse mirroring
3.Profit
  
Actual results:
All content from RH bug copied into LTC bug

Expected results:
Exactly that.... now

Additional info:
This is such a relief if it's what the LTC folks actually want!
Comment 1 Jeremy Scherer 2007-06-21 15:54:54 EDT
This is just a note saying that I approve of this action.
Comment 2 IBM Mirproxy 2007-06-21 16:00:36 EDT
------- Comment From jdschere@us.ibm.com 2007-06-21 15:58 EDT-------
What you're about to see is true!
Comment 3 Jeremy Scherer 2007-06-21 16:21:06 EDT
Hey, LTC guys, This is a dupe of 245238...
Comment 4 IBM Mirproxy 2007-06-21 16:25:28 EDT
------- Comment From jdschere@us.ibm.com 2007-06-21 16:23 EDT-------
Well then mark it as such and see if this Bridge thing can handle it!
Comment 5 Jeremy Scherer 2007-06-21 16:26:37 EDT

*** This bug has been marked as a duplicate of 245238 ***
Comment 6 Jeremy Scherer 2007-06-22 16:43:44 EDT

*** This bug has been marked as a duplicate of 245238 ***

Note You need to log in before you can comment on or make changes to this bug.