Bug 248714 - cman does not require sg3_utils and syslinux packages
Summary: cman does not require sg3_utils and syslinux packages
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: cman (Show other bugs)
(Show other bugs)
Version: 5.0
Hardware: All Linux
low
low
Target Milestone: ---
: ---
Assignee: Chris Feist
QA Contact: Cluster QE
URL:
Whiteboard:
Keywords:
: 462561 462610 690089 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-07-18 12:56 UTC by Justin Nemmers
Modified: 2018-10-19 19:44 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-24 19:29:16 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 3 Nate Straz 2007-12-13 17:22:04 UTC
Moving all RHCS ver 5 bugs to RHEL 5 so we can remove RHCS v5 which never existed.

Comment 4 Chris Feist 2008-09-23 19:42:05 UTC
*** Bug 462561 has been marked as a duplicate of this bug. ***

Comment 5 Chris Feist 2008-09-23 19:42:33 UTC
*** Bug 462610 has been marked as a duplicate of this bug. ***

Comment 8 Perry Myers 2011-03-23 15:26:14 UTC
*** Bug 690089 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.