Bug 264541 - Add MTP plugin
Summary: Add MTP plugin
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: rhythmbox   
(Show other bugs)
Version: rawhide
Hardware: All All
medium
low
Target Milestone: ---
Assignee: Bastien Nocera
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
: 337851 438652 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-08-29 18:02 UTC by Bastien Nocera
Modified: 2008-03-24 09:41 UTC (History)
2 users (show)

Fixed In Version: 0.11.2-9.fc9
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-10-10 22:59:35 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
wtogami: fedora-cvs+


Attachments (Terms of Use)

Description Bastien Nocera 2007-08-29 18:02:43 UTC
Just need libmtp-devel in the BRs

Comment 1 Bastien Nocera 2007-10-10 15:27:47 UTC
Package Change Request
======================
Package Name: rhythmbox
New Branches: F-8

Comment 2 Bastien Nocera 2007-10-18 12:46:50 UTC
*** Bug 337851 has been marked as a duplicate of this bug. ***

Comment 3 Bastien Nocera 2008-03-24 09:41:56 UTC
*** Bug 438652 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.