Bug 32823 - howto-html broken links
howto-html broken links
Status: CLOSED DUPLICATE of bug 22577
Product: Red Hat Linux
Classification: Retired
Component: howto (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Ed Bailey
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-03-23 10:17 EST by Gerald Teschl
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-04-17 10:48:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Gerald Teschl 2001-03-23 10:17:23 EST
All links in

/usr/share/doc/HOWTO/other-formats/html/HOWTO-INDEX/howtos.html

are broken.
Comment 1 Ed Bailey 2001-03-23 10:47:15 EST
My description in bug 32822 applies here, as well.
Comment 2 Gerald Teschl 2001-04-17 10:48:40 EDT

*** This bug has been marked as a duplicate of 22577 ***

Note You need to log in before you can comment on or make changes to this bug.