Bug 428575 - Can not activate ISDN PCI modem
Can not activate ISDN PCI modem
Status: CLOSED DUPLICATE of bug 416821
Product: Fedora
Classification: Fedora
Component: system-config-network (Show other bugs)
8
i686 Linux
low Severity high
: ---
: ---
Assigned To: Harald Hoyer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-01-13 12:07 EST by Klacar Nebojsa
Modified: 2008-04-08 09:51 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-08 09:51:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
BugReport (882 bytes, text/plain)
2008-01-13 12:07 EST, Klacar Nebojsa
no flags Details

  None (edit)
Description Klacar Nebojsa 2008-01-13 12:07:26 EST
Description of problem:
Trying to ADD new network interface, type ISDN, immediatelly upon clicking on
ISDN option, I got error! Can not activate ISDN Micronet SP 3200A PCI ISDN modem
that worked perfectly well under FC4?

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Klacar Nebojsa 2008-01-13 12:07:26 EST
Created attachment 291506 [details]
BugReport
Comment 2 Paul Bolle 2008-04-08 06:07:10 EDT
Traceback in attachment 291506 [details] is identical to the traceback in Bug 436401, so
this bug could be closed as a duplicate of Bug 416821 too (which I'm not allowed
to do). 
Comment 3 Ngo Than 2008-04-08 09:43:06 EDT
it isn't a bug in isdn4k-utils but rather a bug in system-config-network
Comment 4 Jiri Moskovcak 2008-04-08 09:51:58 EDT

*** This bug has been marked as a duplicate of 416821 ***

Note You need to log in before you can comment on or make changes to this bug.