Bug 440571 - FTBFS cppad-20071229-6.fc9
Summary: FTBFS cppad-20071229-6.fc9
Status: CLOSED DUPLICATE of bug 440565
Alias: None
Product: Fedora
Classification: Fedora
Component: cppad   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
high
high
Target Milestone: ---
Assignee: Brad Bell
QA Contact: Fedora Extras Quality Assurance
URL: http://linux.dell.com/files/fedora/Fi...
Whiteboard:
Keywords:
Depends On:
Blocks: FTBFS
TreeView+ depends on / blocked
 
Reported: 2008-04-04 04:09 UTC by FTBFS
Modified: 2008-04-04 04:54 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-04 04:54:34 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
root.log.bz2 (1.69 KB, application/x-bzip2)
2008-04-04 04:09 UTC, FTBFS
no flags Details
build.log.bz2 (4.28 KB, application/x-bzip2)
2008-04-04 04:09 UTC, FTBFS
no flags Details
root.log.bz2 (1.70 KB, application/x-bzip2)
2008-04-04 04:09 UTC, FTBFS
no flags Details
build.log.bz2 (4.34 KB, application/x-bzip2)
2008-04-04 04:09 UTC, FTBFS
no flags Details

Description FTBFS 2008-04-04 04:09:30 UTC
cppad-20071229-6.fc9.src.rpm Failed To Build From Source

Comment 1 FTBFS 2008-04-04 04:09:35 UTC
Created attachment 300378 [details]
root.log.bz2

root.log for i386

Comment 2 FTBFS 2008-04-04 04:09:37 UTC
Created attachment 300379 [details]
build.log.bz2

build.log for i386

Comment 3 FTBFS 2008-04-04 04:09:40 UTC
Created attachment 300380 [details]
root.log.bz2

root.log for x86_64

Comment 4 FTBFS 2008-04-04 04:09:42 UTC
Created attachment 300381 [details]
build.log.bz2

build.log for x86_64

Comment 5 Brad Bell 2008-04-04 04:54:34 UTC

*** This bug has been marked as a duplicate of 440565 ***


Note You need to log in before you can comment on or make changes to this bug.