Bug 440713 - FTBFS moto4lin-0.3-6.fc7
Summary: FTBFS moto4lin-0.3-6.fc7
Status: CLOSED DUPLICATE of bug 434135
Alias: None
Product: Fedora
Classification: Fedora
Component: moto4lin   
(Show other bugs)
Version: 9
Hardware: All
OS: Linux
high
high
Target Milestone: ---
Assignee: jafo-redhat
QA Contact: Fedora Extras Quality Assurance
URL: http://linux.dell.com/files/fedora/Fi...
Whiteboard:
Keywords:
Depends On:
Blocks: FTBFS
TreeView+ depends on / blocked
 
Reported: 2008-04-04 15:47 UTC by FTBFS
Modified: 2008-07-03 15:49 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-03 15:49:04 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
root.log.bz2 (3.22 KB, application/x-bzip2)
2008-04-04 15:47 UTC, FTBFS
no flags Details
build.log.bz2 (1.07 KB, application/x-bzip2)
2008-04-04 15:47 UTC, FTBFS
no flags Details
root.log.bz2 (3.22 KB, application/x-bzip2)
2008-04-04 15:47 UTC, FTBFS
no flags Details
build.log.bz2 (1.06 KB, application/x-bzip2)
2008-04-04 15:47 UTC, FTBFS
no flags Details

Description FTBFS 2008-04-04 15:47:39 UTC
moto4lin-0.3-6.fc7.src.rpm Failed To Build From Source

Comment 1 FTBFS 2008-04-04 15:47:43 UTC
Created attachment 300460 [details]
root.log.bz2

root.log for i386

Comment 2 FTBFS 2008-04-04 15:47:44 UTC
Created attachment 300461 [details]
build.log.bz2

build.log for i386

Comment 3 FTBFS 2008-04-04 15:47:46 UTC
Created attachment 300462 [details]
root.log.bz2

root.log for x86_64

Comment 4 FTBFS 2008-04-04 15:47:47 UTC
Created attachment 300463 [details]
build.log.bz2

build.log for x86_64

Comment 5 Bug Zapper 2008-05-14 08:40:25 UTC
Changing version to '9' as part of upcoming Fedora 9 GA.
More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping

Comment 6 Matt Domsch 2008-07-03 15:49:04 UTC

*** This bug has been marked as a duplicate of 434135 ***


Note You need to log in before you can comment on or make changes to this bug.