Bug 440716 - FTBFS compat-gcc-32-3.2.3-63
FTBFS compat-gcc-32-3.2.3-63
Status: CLOSED DUPLICATE of bug 440880
Product: Fedora
Classification: Fedora
Component: compat-gcc-32 (Show other bugs)
rawhide
x86_64 Linux
high Severity high
: ---
: ---
Assigned To: Jakub Jelinek
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On:
Blocks: FTBFS
  Show dependency treegraph
 
Reported: 2008-04-04 11:48 EDT by FTBFS
Modified: 2008-04-04 14:36 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-04 14:36:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
root.log.bz2 (1.83 KB, application/x-bzip2)
2008-04-04 11:48 EDT, FTBFS
no flags Details
build.log.bz2 (418 bytes, application/x-bzip2)
2008-04-04 11:48 EDT, FTBFS
no flags Details

  None (edit)
Description FTBFS 2008-04-04 11:48:09 EDT
compat-gcc-32-3.2.3-63.src.rpm Failed To Build From Source
Comment 1 FTBFS 2008-04-04 11:48:13 EDT
Created attachment 300472 [details]
root.log.bz2

root.log for x86_64
Comment 2 FTBFS 2008-04-04 11:48:14 EDT
Created attachment 300473 [details]
build.log.bz2

build.log for x86_64
Comment 3 Jakub Jelinek 2008-04-04 14:36:54 EDT

*** This bug has been marked as a duplicate of 440880 ***

Note You need to log in before you can comment on or make changes to this bug.