Bug 440723 - FTBFS vtk-5.0.3-22.fc9
FTBFS vtk-5.0.3-22.fc9
Status: CLOSED DUPLICATE of bug 434528
Product: Fedora
Classification: Fedora
Component: vtk (Show other bugs)
rawhide
All Linux
high Severity high
: ---
: ---
Assigned To: Axel Thimm
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On:
Blocks: FTBFS
  Show dependency treegraph
 
Reported: 2008-04-04 11:49 EDT by FTBFS
Modified: 2008-04-05 06:28 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-05 06:28:04 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
root.log.bz2 (3.64 KB, application/x-bzip2)
2008-04-04 11:49 EDT, FTBFS
no flags Details
build.log.bz2 (1.77 KB, application/x-bzip2)
2008-04-04 11:49 EDT, FTBFS
no flags Details
root.log.bz2 (3.65 KB, application/x-bzip2)
2008-04-04 11:49 EDT, FTBFS
no flags Details
build.log.bz2 (1.74 KB, application/x-bzip2)
2008-04-04 11:49 EDT, FTBFS
no flags Details

  None (edit)
Description FTBFS 2008-04-04 11:49:13 EDT
vtk-5.0.3-22.fc9.src.rpm Failed To Build From Source
Comment 1 FTBFS 2008-04-04 11:49:17 EDT
Created attachment 300496 [details]
root.log.bz2

root.log for i386
Comment 2 FTBFS 2008-04-04 11:49:18 EDT
Created attachment 300497 [details]
build.log.bz2

build.log for i386
Comment 3 FTBFS 2008-04-04 11:49:20 EDT
Created attachment 300498 [details]
root.log.bz2

root.log for x86_64
Comment 4 FTBFS 2008-04-04 11:49:22 EDT
Created attachment 300499 [details]
build.log.bz2

build.log for x86_64
Comment 5 Axel Thimm 2008-04-05 06:28:04 EDT

*** This bug has been marked as a duplicate of 434528 ***

Note You need to log in before you can comment on or make changes to this bug.