Bug 440746 - FTBFS dar-2.3.6-3.fc9
FTBFS dar-2.3.6-3.fc9
Status: CLOSED DUPLICATE of bug 434519
Product: Fedora
Classification: Fedora
Component: dar (Show other bugs)
9
All Linux
high Severity high
: ---
: ---
Assigned To: Chris Petersen
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On:
Blocks: FTBFS
  Show dependency treegraph
 
Reported: 2008-04-04 11:52 EDT by FTBFS
Modified: 2008-07-03 11:53 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-03 11:53:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
root.log.bz2 (2.09 KB, application/x-bzip2)
2008-04-04 11:52 EDT, FTBFS
no flags Details
build.log.bz2 (6.29 KB, application/x-bzip2)
2008-04-04 11:52 EDT, FTBFS
no flags Details
root.log.bz2 (2.10 KB, application/x-bzip2)
2008-04-04 11:53 EDT, FTBFS
no flags Details
build.log.bz2 (6.24 KB, application/x-bzip2)
2008-04-04 11:53 EDT, FTBFS
no flags Details

  None (edit)
Description FTBFS 2008-04-04 11:52:50 EDT
dar-2.3.6-3.fc9.src.rpm Failed To Build From Source
Comment 1 FTBFS 2008-04-04 11:52:54 EDT
Created attachment 300585 [details]
root.log.bz2

root.log for i386
Comment 2 FTBFS 2008-04-04 11:52:55 EDT
Created attachment 300586 [details]
build.log.bz2

build.log for i386
Comment 3 FTBFS 2008-04-04 11:53:01 EDT
Created attachment 300587 [details]
root.log.bz2

root.log for x86_64
Comment 4 FTBFS 2008-04-04 11:53:03 EDT
Created attachment 300588 [details]
build.log.bz2

build.log for x86_64
Comment 5 Bug Zapper 2008-05-14 04:42:17 EDT
Changing version to '9' as part of upcoming Fedora 9 GA.
More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 6 Matt Domsch 2008-07-03 11:53:26 EDT

*** This bug has been marked as a duplicate of 434519 ***

Note You need to log in before you can comment on or make changes to this bug.