Bug 440768 - FTBFS libnc-dap-3.7.0-9.fc9
Summary: FTBFS libnc-dap-3.7.0-9.fc9
Status: CLOSED DUPLICATE of bug 434367
Alias: None
Product: Fedora
Classification: Fedora
Component: libnc-dap   
(Show other bugs)
Version: 9
Hardware: All Linux
high
high
Target Milestone: ---
Assignee: Patrice Dumas
QA Contact: Fedora Extras Quality Assurance
URL: http://linux.dell.com/files/fedora/Fi...
Whiteboard:
Keywords:
Depends On:
Blocks: FTBFS
TreeView+ depends on / blocked
 
Reported: 2008-04-04 15:56 UTC by FTBFS
Modified: 2008-07-03 15:54 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-03 15:54:54 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
root.log.bz2 (2.24 KB, application/x-bzip2)
2008-04-04 15:56 UTC, FTBFS
no flags Details
build.log.bz2 (5.74 KB, application/x-bzip2)
2008-04-04 15:56 UTC, FTBFS
no flags Details
root.log.bz2 (2.24 KB, application/x-bzip2)
2008-04-04 15:56 UTC, FTBFS
no flags Details
build.log.bz2 (5.52 KB, application/x-bzip2)
2008-04-04 15:56 UTC, FTBFS
no flags Details

Description FTBFS 2008-04-04 15:56:13 UTC
libnc-dap-3.7.0-9.fc9.src.rpm Failed To Build From Source

Comment 1 FTBFS 2008-04-04 15:56:18 UTC
Created attachment 300667 [details]
root.log.bz2

root.log for i386

Comment 2 FTBFS 2008-04-04 15:56:20 UTC
Created attachment 300668 [details]
build.log.bz2

build.log for i386

Comment 3 FTBFS 2008-04-04 15:56:21 UTC
Created attachment 300669 [details]
root.log.bz2

root.log for x86_64

Comment 4 FTBFS 2008-04-04 15:56:23 UTC
Created attachment 300670 [details]
build.log.bz2

build.log for x86_64

Comment 5 Bug Zapper 2008-05-14 08:43:34 UTC
Changing version to '9' as part of upcoming Fedora 9 GA.
More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping

Comment 6 Matt Domsch 2008-07-03 15:54:54 UTC

*** This bug has been marked as a duplicate of 434367 ***


Note You need to log in before you can comment on or make changes to this bug.