Bug 440800 - FTBFS gfa-0.4.1-4.fc7
FTBFS gfa-0.4.1-4.fc7
Status: CLOSED DUPLICATE of bug 434530
Product: Fedora
Classification: Fedora
Component: gfa (Show other bugs)
9
All Linux
high Severity high
: ---
: ---
Assigned To: Damien Durand
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On:
Blocks: FTBFS
  Show dependency treegraph
 
Reported: 2008-04-04 12:01 EDT by FTBFS
Modified: 2008-07-03 13:42 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-03 13:42:32 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
root.log.bz2 (3.28 KB, application/x-bzip2)
2008-04-04 12:01 EDT, FTBFS
no flags Details
build.log.bz2 (3.37 KB, application/x-bzip2)
2008-04-04 12:01 EDT, FTBFS
no flags Details
root.log.bz2 (3.28 KB, application/x-bzip2)
2008-04-04 12:01 EDT, FTBFS
no flags Details
build.log.bz2 (3.33 KB, application/x-bzip2)
2008-04-04 12:01 EDT, FTBFS
no flags Details

  None (edit)
Description FTBFS 2008-04-04 12:01:06 EDT
gfa-0.4.1-4.fc7.src.rpm Failed To Build From Source
Comment 1 FTBFS 2008-04-04 12:01:10 EDT
Created attachment 300780 [details]
root.log.bz2

root.log for i386
Comment 2 FTBFS 2008-04-04 12:01:12 EDT
Created attachment 300781 [details]
build.log.bz2

build.log for i386
Comment 3 FTBFS 2008-04-04 12:01:14 EDT
Created attachment 300782 [details]
root.log.bz2

root.log for x86_64
Comment 4 FTBFS 2008-04-04 12:01:15 EDT
Created attachment 300783 [details]
build.log.bz2

build.log for x86_64
Comment 5 Bug Zapper 2008-05-14 04:45:40 EDT
Changing version to '9' as part of upcoming Fedora 9 GA.
More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 6 Matt Domsch 2008-07-03 13:42:32 EDT

*** This bug has been marked as a duplicate of 434530 ***

Note You need to log in before you can comment on or make changes to this bug.