Bug 440938 - FTBFS mono-debugger-0.60-1.2.fc9
FTBFS mono-debugger-0.60-1.2.fc9
Status: CLOSED DUPLICATE of bug 434376
Product: Fedora
Classification: Fedora
Component: mono-debugger (Show other bugs)
9
All Linux
high Severity high
: ---
: ---
Assigned To: Paul F. Johnson
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On:
Blocks: FTBFS
  Show dependency treegraph
 
Reported: 2008-04-04 13:17 EDT by FTBFS
Modified: 2008-07-03 12:10 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-03 12:10:35 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
root.log.bz2 (2.50 KB, application/x-bzip2)
2008-04-04 13:17 EDT, FTBFS
no flags Details
build.log.bz2 (9.77 KB, application/x-bzip2)
2008-04-04 13:17 EDT, FTBFS
no flags Details
root.log.bz2 (2.51 KB, application/x-bzip2)
2008-04-04 13:17 EDT, FTBFS
no flags Details
build.log.bz2 (10.04 KB, application/x-bzip2)
2008-04-04 13:17 EDT, FTBFS
no flags Details

  None (edit)
Description FTBFS 2008-04-04 13:17:13 EDT
mono-debugger-0.60-1.2.fc9.src.rpm Failed To Build From Source against the rawhide tree.  See http://fedoraproject.org/wiki/FTBFS for more information.
Comment 1 FTBFS 2008-04-04 13:17:17 EDT
Created attachment 301266 [details]
root.log.bz2

root.log for i386
Comment 2 FTBFS 2008-04-04 13:17:19 EDT
Created attachment 301267 [details]
build.log.bz2

build.log for i386
Comment 3 FTBFS 2008-04-04 13:17:20 EDT
Created attachment 301268 [details]
root.log.bz2

root.log for x86_64
Comment 4 FTBFS 2008-04-04 13:17:22 EDT
Created attachment 301269 [details]
build.log.bz2

build.log for x86_64
Comment 5 Bug Zapper 2008-05-14 04:54:03 EDT
Changing version to '9' as part of upcoming Fedora 9 GA.
More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 6 Matt Domsch 2008-07-03 12:10:35 EDT

*** This bug has been marked as a duplicate of 434376 ***

Note You need to log in before you can comment on or make changes to this bug.